Prosíme přihlašte se nebo zaregistrujte.

Přihlašte se svým uživatelským jménem a heslem.
World of Warcraft

Novinky: Děkujeme všem návštěvníkům fóra, kteří ochotně radí ostatním. Vaše práce je velmi potřebná a vážíme si jí.

Autor Téma: Browsery  (Přečteno 381 krát)

jpopelka

  • Návštěvník
  • *
  • Příspěvků: 2
  • Karma: +0/-0
    • Zobrazit profil
Browsery
« kdy: 30 Leden 2018, 11:37:16 »
Nevěděl by tu někdo proč se mi od jisté doby objevuje toto (viz obrázek) u každé seance a u každého prohlížeče (Chrome, Vivaldi, Opera, Chromium, Firefox). Seance sice neskončí ale při jejím zavření zůstává na ploše toto hlášení.

WeltRaum

  • Host
Re:Browsery
« Odpověď #1 kdy: 30 Leden 2018, 12:08:39 »
V jednom riadku je napísané, že používate zastarané verzie balíčkov a máte zaktualizovať systém. Tak to spravte. Otvoriť terminál a zadať:
Kód: [Vybrat]
sudo apt update
sudo apt upgrade
V prípade chybových hlásení, postnúť výstup z terminálu tu na fóre a dať to do "code".

jpopelka

  • Návštěvník
  • *
  • Příspěvků: 2
  • Karma: +0/-0
    • Zobrazit profil
Re:Browsery
« Odpověď #2 kdy: 31 Leden 2018, 20:53:50 »
To vše dělám pravidelně.