Prosíme přihlašte se nebo zaregistrujte.

Přihlašte se svým uživatelským jménem a heslem.
World of Warcraft

Novinky: Školení nejen k OS Ubuntu pro širokou veřejnost, více informací zde.

Zobrazit příspěvky

Tato sekce Vám umožňuje zobrazit všechny příspěvky tohoto uživatele. Prosím uvědomte si, že můžete vidět příspěvky pouze z oblastí Vám přístupných.


Témata - regine

Stran: [1] 2 3 ... 9
1
Z důvodu, že každý prohlížeč je v něčem lepší, mám jich několik. Soustředím se, ale na videa on-line:
1. Firefox - OK
2. Pale Moon - OK

3. Chromium - trhavé, jen skoky po snímcích
4. Vivaldi (právě instalováná 2.0) - trhavé, jen skoky po snímcích

5. SlimJet (FlashPeak) - zahlásí error
6. Midori (prastarý dříč) - OK
U všech mám update. Nejčastěji pouštím z Vimeo, Yahoo-videos, občas Youtube.
Čím je to způsobeno?
Srovnávám samozřejmě pro stejné video-klipy. Komp mám 32bit a asi 6 let starý.

2
Návody, tipy a triky / Speach to text - Chromium NE - Slimjet ANO
« kdy: 23 Září 2018, 16:53:42 »
Experimentálně jsem na 16.04 LTS naistaloval prohlížeč Slimjet
https://www.slimjet.com/
https://www.slimjet.com/en/dlpage.php
Instalace bezbolestná ze staženého 32bit Deb Package(.deb) ( 60.04MB ). Můj starý lapťop k pokusům. Hledám náhradu za nový Firefox (nový si ne a ne, nemohu oblíbit).
Zcela náhodně jsem zkusil převod mluveného slova na text na Google Documents.
A hle je funkční, přitom na Chromium je zamítnuto.
Hezký podzim. :)

Jak vlastně jednoduše česky vyjádřit Speach to text? Řeč do textu nebo rozpoznávání řeči či dlouze převod mluvené řeči na text?
____
Na
https://dictation.io/speech
ale nemaji rádi Slimjet

3
Po nějakém dávném update po spuštění se hlásí vnitřní chyba (přiloženo).
V diskusích na netu zpravidla řeší:
Kód: [Vybrat]
sudo -i gedit /etc/default/apporta vložit:
Kód: [Vybrat]
enabled=0Lze problém řešit jinak, než jen potlačit jeho zviditelnění?
Jak provést update v příkazovém řádku na nové verze u vypsaných:
Kód: [Vybrat]
libpam-systemd, libsystemdo, libudev1, systemd, udevDOPLNĚNO po 2 hodinách:
Spustil jsem Synaptic, dal update na udev, vygeneroval se potřebný update závislých modulů, provedl jsem aktualizaci.
Zatím po dvou restartech je klid.

DOPLNĚNO po 1 dni a několika spuštění: Závada asi úspěšně trvale odstraněna.

4
Protože S.M.A.R.T. u noťasu už začal hlásit POZOR, koupil jsem disk nový.
Běžně užívám Clonezilla, ale řekl jsem si, že zkusím i něco jiného, modernějšího - grafický interface.
Protože nový disk je Seagate, stáhl jsem Seagate DiscWizard, jež ve free verzi umí i ext4.
HW - stolní počítač (desktop) + na šrákách dodatečně připojené další dva disky: starý + koupený.

1. Z Live-CD DiscWizard vůbec klonovat nešlo, protože se zahlásilo, že potřebuje DiscWizard nové ovladače a konec. Jo a ještě mi prohodilo v BIOSu pořadí bootvání z disk-CD/DVD-USB na USB-CD/DVD-disk. Proč? BIOS opět zahesluji! Už se mi před pár lety stalo, že nějaký SW rovněž lezl do BIOSu bez optání.
2. Mám dual-boot a Windows 7 koupené s desktopem na disku jsou stále, nainstaloval jsem DiscWizard.
3. Spustil jsem DiscWizard s GUI prostředím (bezva), disky nemůžete zaměnit, vše se zobrazí (např. rozložení partitions).
Prochází se 4 kroky: indentifikace disků v kompu, označení zdroje (SOURCE), označení cíle (DESTINATION), klonování.
4. Vlastní klonování je označeno FINISH. Otevřelo se okno Operation Progress. Nejdříve Preparing a následně Cloning.
5. Bez problémů, jen vše proběhlo nějak rychle (asi 5 minut). Závěrem se otevřelo informační okno s poukazem, že Ubuntu nemusí nabootovat, ale že se může boot opravit pomocí LILO nebo jiným boot loaderem.
6. Restart. Podíval jsem se na nový disk a byl nedotčený, obsah jako po koupi. Zopakoval jsem, se stejným výsledkem.

Závěr. Buď Seagate DiscWizard (očesaný Acronis True image) neumí ve free verzi, co se slibuje. Nebo já jsem ovládání nezvládl nebo nepochopil.
S Clonezilla jsem už byl úspěšný (asi 30 minut).
http://knowledge.seagate.com/articles/en_US/FAQ/007716en

5
Jak zamezit nabídce updatu z 16.04 na 18.04 LTS, když na starším kompu nechci update, protože jde o
32bitový lapťop? Hláška se objeví při každém pravidelném (nabídnutém) ukončeném update 16.04.5 LTS
Níže přiloženou hlášku snesu, ale je zbytečná, neboť po odzkoušení, je již jen 64bitový 18.04 po update nestabilní. Vyzkoušeno.

DOPLNĚNO. Z níže uvedených doporučení jsem vybral drastičtější od juwa2:
Kód: [Vybrat]
sudo apt-get remove ubuntu-release-upgrader-corePři ručním spuštění Správce aktualizací je klid OK. Uvidím, jaký bude výsledek při automatických aktualizacích. Pro múj případ 32bitového kompu jde o logické řešení, protože nelze očekávat návrat 32bitového Ubuntu.

6
Zálohuji pomocí Clonezilla běžně diskové partitions.
Poprvé došlo k hlášce:
Citace
extfcclone.c: bitmap free count err, partclone get free: 13.041,078 but extfs get 13.041,162
Zkontroloval jsem SMART (je OK), vyměnil jiné externí zálohovací zařízení.
Provedl test pomocí GSmartControl, není problém.
Kontrola při startu nehlásí chybu.
PLS. Jak vadu opravit?

Našel jsem odkaz na radu:
https://clonezilla.org/clonezilla-live/doc/01_Save_disk_image/images/ocs-10-check-source-fs.png
ALE provedení opravy nemusí údajně dopadnou dobře.
V případě interaktivní volby, stejně bych nevěděl jak dál.
:-\

7
V 16.04 jsou dostupné jen soubory na ploše.
Launcher a horní lišta (čas, zvuk, CS, síť) nezobrazeny.
Na netu doporučují mimo jiné opravit pomocí compizconfig-settings-manager.
https://askubuntu.com/questions/17381/unity-doesnt-load-no-launcher-no-dash-appears

Nainstaloval jsem compizconfig-settings-manager a došlo k následujícímu:
1. v terminálu jsem zadal spuštění (terminál je dostupný v menu po pravém kliku myši)
Kód: [Vybrat]
compiz      doplněno - Jak níže vyplývá, moje chybná domněnka, že compizconfig-settings-manager se spouští příkazem 'compiz'.
      Správně měl být příkaz 'ccsm'.

2. compizconfig-settings-manager se spustil a současně se obnovilo launcher a horní lišta. OK.  :o
3. po restartu kompu opět se launcher nezobrazil  >:(
4. o po zopakování 1. a 2. OK
PLS. Jak definitivně vyřešit chybu?
compizconfig-settings-manager neumím nastavovat

Pod jinými nesprávcovskými účty vše OK i v nouzovém režimu.
Pozn.: Zkoušel jsem ještě doporučované smazání ~/.cache/

8
Nainstaloval jsem 16.04.5 s Unity jen s jedním účtem (instalačním) a provedl on-line update na 18.04 s Gnome.
Postupně jsem prvotní instalační účet nastavil. Založil jsem účet druhého uživatele bez práv 'správce'.
Přihlásil jsem se a HLE!
Druhý účet má staré prostředí Unity z 16.04. :o
Update probíhal bez problémů všemi postupnými kroky a potvrdil jsem, že staré balíčky lze odstranit.
Čím to?
PLS Jde nějak napravit prostředí, nebo zoufale Unity na druhém účtu provozovat?

9
U verze 18.04 s lightdm (standardní gdm mi u mého kompu nefunguje) potřebuji zapnout NumLock při startu.
1. Jak ověřeně zapnout?

2. Našel jsem návod bez numlockx.
https://askubuntu.com/questions/773804/ubuntu-16-04-turn-numlock-on-and-disable-numlock-key-permanently/817607#817607
Citace
Use:
xmodmap -e 'keycode 77 = NoSymbol Num_Lock'
in Startup Applications, this worked for me best, no need for numlockx on as it should be on by default.
PLS o jeho vysvětlení, upřesnění, kam vložit příkaz
Kód: [Vybrat]
xmodmap -e 'keycode 77 = NoSymbol Num_Lock'Nebo ověřené řešení.
Díky.

10
Existuje 32bitová verze 18.04 Bionic Beaver LTS? Nebo jak je to v praxi?

1) Z 16.04 LTS se mi provedl automaticky nabídnutý update na 18.04 LTS, ale je nestabilní.

2) Vyhledal jsem ISO 32bit, napálil a naistaloval. Během instalace se označil za Ubunty Kylin 18.04.1 LTS vhodný i pro čínské prostředí. Je plně funkční a právě z něj píši příspěvěk.
Česká diakritika je plně funkční.
Některý SW (např. LibreOffice) je jen nepočeštěný v angličtině.
Prostředí je jako Windows 7.

Například zde uvádí Ubuntu 18.04 LTS (Bionic Beaver) Netboot - i386 - For 32-bit Intel/AMD (x86)
http://cdimage.ubuntu.com/netboot/18.04.1/
Jen nevím, jak stáhnout ISO pro vypálení DVD. Z netu instalovat nechci, mám pomalou linku.

11
Po on-line update z 16.04 LTS na 18.04.01 LTS naběhne grafika se symbolem Ubuntu, ale již se nezobrazí přihlašovací nabídka jméno/heslo, ani nereaguje na pohyb myši (kuzor je vidět), či klávesnici (například Ctrl+Alt+F2).
V nouzovém grafickém režimu je 18.04.1 funkční.
Citace
Advanced options -> recovery mode -> resume (Pokračovat v normálním zavedení systému)
PLS, poraďte, jak řešit uvedený problém.
Výpis grafiky.
Kód: [Vybrat]
$ sudo lshw -C video
[sudo] heslo pro user:
  *-display UNCLAIMED       
       description: VGA compatible controller
       product: 82G33/G31 Express Integrated Graphics Controller
       vendor: Intel Corporation
       physical id: 2
       bus info: pci@0000:00:02.0
       version: 0a
       width: 32 bits
       clock: 33MHz
       capabilities: msi pm vga_controller bus_master cap_list
       configuration: latency=0
       resources: memory:f0200000-f027ffff ioport:18d0(size=8) memory:e0000000-efffffff memory:f0100000-f01fffff memory:c0000-dffff
user@ESPRIMO-P3510:~$
Ještě zajímavost. Měl jsem nastaveno ihned zapnout číselnou klávesnici a zapne se před vytuhnutím.
Souvisí i s příspěvkem zde:
http://forum.ubuntu.cz/index.php?topic=83953.0

12
Ve Správci balíků Synaptic jsem stiskl buton Obnovit a došlo k výpisu:
Kód: [Vybrat]
W: Target Packages (partner/binary-amd64/Packages) is configured multiple times in /etc/apt/sources.list:45 and /etc/apt/sources.list.d/xenial-partner.list:4
W: Target Packages (partner/binary-i386/Packages) is configured multiple times in /etc/apt/sources.list:45 and /etc/apt/sources.list.d/xenial-partner.list:4
W: Target Packages (partner/binary-all/Packages) is configured multiple times in /etc/apt/sources.list:45 and /etc/apt/sources.list.d/xenial-partner.list:4
W: Target Translations (partner/i18n/Translation-cs_CZ) is configured multiple times in /etc/apt/sources.list:45 and /etc/apt/sources.list.d/xenial-partner.list:4
W: Target Translations (partner/i18n/Translation-cs) is configured multiple times in /etc/apt/sources.list:45 and /etc/apt/sources.list.d/xenial-partner.list:4
W: Target Translations (partner/i18n/Translation-en) is configured multiple times in /etc/apt/sources.list:45 and /etc/apt/sources.list.d/xenial-partner.list:4
W: Target DEP-11 (partner/dep11/Components-amd64.yml) is configured multiple times in /etc/apt/sources.list:45 and /etc/apt/sources.list.d/xenial-partner.list:4
W: Target DEP-11-icons (partner/dep11/icons-64x64.tar) is configured multiple times in /etc/apt/sources.list:45 and /etc/apt/sources.list.d/xenial-partner.list:4

Jak chybové hlášení obsloužit a co znamená? Díky za rady.
Mám UBUNTU 16.04 LTS 64bit.

13
Multimedia, foto, video, zvuk / Jak vypsat info o videu? [Vyřešeno]
« kdy: 23 Červenec 2018, 08:07:50 »
Jak vypsat  info (metadata)  o videu? V mém případě jde o video MOV.
Nejlépe bych potřeboval rovnou porovnat dva MOV-soubory - před střihem a po střihu (v AVS Video Editor); zda zůstaly zachováno parametry kódování video + zvuk.

14
Multimedia, foto, video, zvuk / Skylink Live TV - nepřehrává
« kdy: 25 Červen 2018, 22:43:43 »
Skylink mi nabídnul v ceně službu Live TV.
Pokud vyberu pořad zobrazí mi ve Firefox, Pale Moon i v Chromium:
Citace
Přehrání obsahu se nezdařilo
Obsah nelze přehrát v aktuálním prohlížeči.
Když jsem zkusil Skylink Live TV na postarším lapťopu s Windows 7, tak ve Firefox i v Chrome pořady běží.
Jejich podpora mi napsala, že odpovídají jen na problémy od Windows 7 výše.
Čím to může být? Dík.
Z jakési diskuse - problém je údajně s DRM (Digital Rights Management).
doplněno:
26.6.2018 - OS je Ubuntu 16.04 LTS.
28.6.2018 - to: Ventero - instalace Ubuntu Restricted Extras nepomohla.
28.6.2018 - to: juwa2 - přiložen obr. výsledku testu

15
Vytvořil jsem animovaný GIF velikosti 550x600 px.
Jak přidat větší pozadí (například 700*800), ve kterém by běžel animovaný GIF?
Nebo nějaké řešení, že bude zobrazen trvale text a běžel GIF.
Díky.

16
UBUNTU 16.04.4 LTS 32bit
Přestože PDF je asociováno správně v:
Kód: [Vybrat]
/etc/gnome/defaults.lists Evince, otevírají se PDF soubory jako obrázek Imagemagick display Q16, který je instalován jako součást Shutter (snímání obrazovky).
Pokud  Shutter odinstaluji, PDF se správně zobrazí v Evince.
Zkusil jsem i:
Kód: [Vybrat]
sudo mimeopen -d *.pdfV diskusích na netu mají obdobné problémy. Často komplikovaná řešení a ve výsledku nejistá (dle následných diskusí).
Nastavení rovněž nefunkční přes GUI  i přes
Kód: [Vybrat]
sudo nautilusIgnoruje Nastavit jako výchozí.
Díky za pomoc.
---
Problém nastal (a nejen tento) při přechodu na UBUNTU 16.04.4. Od prvotního UBUNTU 16.04.1 bylo vše OK.

17
Od verze 16.04.4 LTS spousta SW přestává řádně chodit (Stellarium se nespustí, YAGF spadne při započetí rozlišení textu, Gnome-prohlížeč obrázků zhodí systém ve fullscreen).
Dle diskusí je problém způsoben novým ovladačem grafiky, protože Intel grafické drivery jsou nově začleněny do jádra linuxu.
https://www.intel.com/content/www/us/en/support/articles/000005520/graphics-drivers.html
Výpis Ubuntu 'O tomto počítači':
- Intel G33 x86/MMX/SSE2
Kód: [Vybrat]
$ sudo lshw -C video
*-display               
description: VGA compatible controller
product: 82G33/G31 Express Integrated Graphics Controller
vendor: Intel Corporation
physical id: 2
bus info: pci@0000:00:02.0
version: 0a
width: 32 bits
clock: 33MHz
capabilities: msi pm vga_controller bus_master cap_list rom
configuration: driver=i915 latency=0
V dokumentaci k MB se uvádí:
- Grafický adaptér: Intel G33/G31 Express Chipset Family
- Akcelerátor 3D: Intel GMA 3100

Jak problém obejít nebo vyřešit? Dík.
Nevím jaký byl původní ovladač, protože nebyl problém.
---
Výpis při puštění Stellarium, které při poslední spuštění loni v létě bylo bezproblémové:
Citace
Stellarium No OpenGL 2 found on this system. Please upgrade hardware or use MESA or an older version.

18
Při update Pale Moon instalovaného z:
https://launchpad.net/~alexx2000/+archive/ubuntu/doublecmd
mi bylo oznámeno:
Citace
Tato akce vyžaduje instalaci balíků z neověřených zdrojů.
Jak přidat ověření? Díky.
Hledal jsem na netu, ale diskuse byly dost zmateční.
Informace jsem získával i z:
http://wiki.ubuntu.cz/instalace_program%C5%AF/p%C5%99id%C3%A1v%C3%A1n%C3%AD_zdroj%C5%AF
Mám použít následné příkazy:
Kód: [Vybrat]
gpg --keyserver subkeys.pgp.net --recv KLÍČ
gpg --export --armor KLÍČ | sudo apt-key add -
A za parametr KLÍČ vložit:
Signing key: 1024R/6CF401B78A9D7393F7F32E7510B3F6FDBE35DEDD
Kód: [Vybrat]
gpg --keyserver subkeys.pgp.net --recv 1024R/6CF401B78A9D7393F7F32E7510B3F6FDBE35DEDD
gpg --export --armor 1024R/6CF401B78A9D7393F7F32E7510B3F6FDBE35DEDD | sudo apt-key add -
Instaloval jsem příkazy:
Kód: [Vybrat]
sudo add-apt-repository ppa:marian.kadanka/palemoon
sudo apt-get update

20180324 - Provedl jsem odinstalování a instalaci Pale Moon z jiného zdroje.
https://software.opensuse.org/download.html?project=home:stevenpusser&package=palemoon

19
V Ubuntu 16.04 LTS standardní prohlížeč obrázků Eye of Gnome i následně nainstalovaná doporučená náhražka Mirage po přechodu do režimu Celá obrazovka začal blokovat systém (vytuhne).
Ať při vyvolání přes menu nebo F11.
Shotwell je OK. I všechny ostatní programy bezproblémové (VLC, Firefox, LibreOffice ...).
V čem může být problém? Na netu jsem nic neobjevil. Náhradně užívám Shotwell.
ZÁVĚR k 20180325. Díky za níže poskytnutou výpomoc.
- Užívám Shotwell jako plně vyhovující náhradu.
- Předchozí kernely/jádra linuxu jsem už dříve odstranil.
- Parametr nopti je zajímavý, ale nevyužiji, protože se mi nechce snižovat výkon.
- Pokusím se, až budu mít čas, dohledat jiný driver pro Intel grafiku.

20
Na počítačích mám po dvou systémech Windows 7 (předinstalován při koupi) a Ubuntu 16.04.4 CZ.
Ve Windows (Praha +01) mám čas jako v BIOS 15:42, ale v Ubuntu v GUI i konzole zobrazuje o hodinu více 16:42:
Kód: [Vybrat]
timedatectlvypíše v 16:42 v terminálu:
Kód: [Vybrat]
Local time: Po 2018-03-12 16:42:16 CET
Universal time: Po 2018-03-12 15:42:16 UTC
RTC time: Po 2018-03-12 15:42:16
Time zone: Europe/Prague (CET, +0100)
Network time on: no
NTP synchronized: no
RTC in local TZ: no
V čem mám problém?
A dělá mi to na dvou kompech (desktop a laptop).
Ještě nedávno (asi 13 roků) jsem si toho nevšiml. Asi čas byl bez rozdílu.

Poznámka - V obou systémech mám vypnutou automatickou změnu na letní čas.
Vyřešeno díky 'macu - Závislák'
http://www.webupd8.org/2014/09/dual-boot-fix-time-differences-between.html
http://forum.ubuntu.cz/index.php?topic=76730.msg548467#msg548467

DOPLNĚNO - Příčinou je nepřipojení k síti a vypnutí automatické změny při letním SEČ.
Ale pokud je:
- zapnuto automatické přepínání na 'letní čas' a
- komp je na síti,
ukazuje správně čas bez úpravy, protože se čas nastaví v Ubuntu z netu (NTP).

21
Na počítačích má po dvou systémech Windows 7 (předinstalován při koupi) a Ubuntu 16.04.4 CZ.
Ve Windows (Praha +01) mám čas jako v BIOS 15:42, ale v Ubuntu v GUI i konzole zobrazuje o hodinu více 16:42:
Kód: [Vybrat]
timedatectlvypíše v 16:42 v terminálu:
Kód: [Vybrat]
Local time: Po 2018-03-12 16:42:16 CET
Universal time: Po 2018-03-12 15:42:16 UTC
RTC time: Po 2018-03-12 15:42:16
Time zone: Europe/Prague (CET, +0100)
Network time on: no
NTP synchronized: no
RTC in local TZ: no
V čem mám problém?
A dělá mi to na dvou kompech (desktop a laptop).
Ještě nedávno (asi 13 roků) jsem si toho nevšiml. Asi čas byl bez rozdílu.

Poznámka - V obou systémech mám vypnutou automatickou změnu na letní čas.
OMLUVA - Omylem jsem vložil dotaz do jiné skupiny a nevím jak přesunout.
Vypíše se:
Citace
Nastala chyba!
V této diskuzi nemáte povoleno mazat vlastní příspěvky.

22
Potřebuji kopírovat vše ze složky USER.
Kód: [Vybrat]
/home/user/Jak nastavit přístupová práva (příkaz), aby v MC šlo vše zkopírovat na druhý ve skříni připojený disk.
Mám přístupm na účet root, ale kopírují pod jiným uživatelským účtem v GUI Gnome pomocí Krusader, jen některé uživatelské soubory jsou označeny jako "nedostupné". Jde o již starší disk s postupnými updaty od asi verze 12.
Díky.
Jde o příkaz:
Kód: [Vybrat]
chmod 755 /home/user/ -R

23
Budu muset přeinstalovat LTS 16.04. Mám původní CD.
Je vhodnější si vytvořit nový instalační nosič? Nebo jsou totožné?
Vycházím z nedávno vydaného vyhlášení, že se letos naposledy vytvoří distribuce LTS 16.04.
Budu stahovat z Ubuntu.CZ verzi 32bit - Ubuntu 16.04 „Xenial Xerus“.

Stáhnout 32bit nebo 64bit? Mám doma oba počítače 32 i 64bit, ale instalovat budu na počítač se 32bit verzí, CPU Intel Core 2. Jde mi jen o to, že bych měl jen jedno instalační CD pro oba počítače.

Znáte případně přímý odkaz na nejnovější verzi ISO?  Odkaz z
https://www.ubuntu.cz/ziskejte/stahnout
není platný.

CITACE z
https://www.ubuntu.cz/node/349
Citace
21. dubna 2016 byla vydána nová verze Ubuntu 16.04 Xenial Xerus. Jde o tzv. LTS verzi - tedy verzi s dlouhodobou podporou (5let). Pro přechod z Ubuntu 14.04 LTS doporučujeme vyčkat na verzi Ubuntu 16.04.01.

Šel jsem na
https://www.ubuntu.com/download/desktop
a začala se na stroji, který chi přeinstalovat, stahovat verze ubuntu-16.04.4-desktop-amd64.iso. Je to správně?

24
Mám v Ubuntu 16.04 starou verzi VLC 2.2.2 (plně vyhovuje). Chtěl jsem ji změnit na novější. Píše se o 3.0 verzi.
V Synaptic je označená jako automaticky instalovaná, ale není dostupná nabídka:
Balík -> Vynutit novou verzi
1. Z jakého důvodu? Ještě není novější v repozitáři? Počkat?
2. Jakou metodu instalace nové verze doporučíte?
Díky.

25
V souvislosti s přechodem Firefoxem Quantum se začaly užívat odvozené prohlížeče (Pale Moon, Waterfox, Cyberfox, IceDragon, TenFourFox, SeaMonkey...).
Pochopil jsem, že uživatelům jde hlavně o pokračující užívání add-ons. Údajně bylo převedeno jen mizivé množství pro Quantum (snad jen desítky proti tisícům původních).
Můžete doporučit nějaký odvozený browser pro Ubuntu?
Jde mi také o další využívání add-ons jako DictionarySearch, WikiSearch, FireFTP ... Současně chci již provozovat Firefoxem Quantum, protože si myslím, že situace s add-os/Doplňky se bude časem lepšit.

Stran: [1] 2 3 ... 9