Fórum Ubuntu CZ/SK

Ubuntu pro osobní počítače => Internet a sítě => Téma založeno: Mr.Propper 20 Květen 2010, 19:48:21

Název: vypadává mi internet, pls help
Přispěvatel: Mr.Propper 20 Květen 2010, 19:48:21
zdravim všechny a doufam že mi někdo poradí

nainstaloval jsem si ubuntu 10.04 a začal mi vypadávat net, zapnu počítač, normálně naskočí, připojim se, všechno normálně funguje a za chvíli se začne celej sekat a sít vypadne (přesněji začne znovu hledat a pak vyžaduje heslo, které je tam zadáno správně, když dam připojit, zas to strašnou dobu hledá a znovu)
pomůže až restart, po kterém se vše opakuje

v těch výpadcích není pravidelnost, například se připojim, zapnu si pidgin a funguje to i několik hodin, a když si zapnu třeba film, tak to pořád normálně funguje, ale když už je to něco náročnějšího (hra), tak to vypadne
pochopil bych, kdyby se sítová karta nějakým způsobem přehřívala a pak to padalo, ale stahovnání na to nemá vliv
a ještě jedna zajímavost- když zapnu počítač a hned spustím film, tak to vypadne do 10ti minut, kdežto když to běží déle na prázdno, tak to pak funguje, dokud toho nedělám hodně najednou, nebo spustím něco náročného


nepište mi, at reinstaluju systém- to nepomáhá, když vyšlo 10.04, tak sem povýšil a dělo se tohle, říkal jsem si že je to chyba v povýšení, tak jsem to natvrdo reinstaloval, a pořád je to stejné

je to notebook acer aspire 5520, hardware asi nemá vliv, protože na všech ostatních distribucích ubuntu už od 8.04 a také na fedoře, kubuntu a xubuntu to jelo normálně


jestli si někdo s tím víte rady sem s tím budu vám moc vděčný