Prosíme přihlašte se nebo zaregistrujte.

Přihlašte se svým uživatelským jménem a heslem.

Zobrazit příspěvky

Tato sekce Vám umožňuje zobrazit všechny příspěvky tohoto uživatele. Prosím uvědomte si, že můžete vidět příspěvky pouze z oblastí Vám přístupných.


Témata - TomMiga

Stran: [1]
1
Obecná podpora / Tvorba BOOT flashky
« kdy: 01 Červen 2010, 23:23:52 »
Ahoj, chtěl bych si vytvorit BOOT flashku na ktere bych mel 4 oddily a na bylo by to takhle :
1 oddil : wifislax
2 oddil : ophrack XP
3 oddil : ophrack Vista
4 oddil : NTFS oddil pro ukladani dat z jinych PC s Win

a aby se mi pri nabootovani z flashky objevil GRUB a v nem na vyber BOOT z 1, 2 nebo 3 oddilu.

Chtel bych polopaticky navod jak to presne udelat, vsechny ty 3 distra mam jako image soubor na HDD a pouzivam Ubuntu 10.04. Flashka je 4GB a oddily by meli byt alespon :
1) 350 MB
2) 600 MB
3) 600 MB
4) zbytek ( cca 2,2 GB )

2
Obecná podpora / Šíleně zpomalené Ubuntu 10.04
« kdy: 19 Květen 2010, 10:51:11 »
Ahoj, mám problém. Strašně se mi zpomalilo Ubuntu 10.04 LL. Ještě před týdnem bylo vše v pořádku ale teď je to hrozný. Maximalizace-minimalizace oken je sekaná, přehrávání videa je trhané, nejvíc to jde vidět na zavírání Evolution Mailu. A když si otevřu Screenlets a vytížení procesoru tak v časovém intervalu obnovování 1 sekundy skáče vytížení procesoru v 15% - 90% - 18% - 92% atd.

PS : Kde se nachází nějaký LOG co jsem instaloval a v jakém pořadí?

3
Multimédia / Problém se zvukem
« kdy: 31 Březen 2010, 15:07:03 »
Ahoj, chtěl jsem se zeptat čím by mohlo být, že se mi objeví vždy, když nově spustím Ubuntu 9.10 a Kopete tak po asi 20ti zvukových událostech od Kopete tohle : http://tommiga.uvadi.cz/zvuk1.xcf a pak už mi kopete neudělá žádnej zvuk.

4
Hardware / AVerTV Hybrid+FM CardBus (E506R)
« kdy: 30 Březen 2010, 20:33:20 »
Zdravím, chtěl bych zprovoznit tuhle TV kartu pod Ubuntu 9.10.

Mohl by mi někdo pradit jak na to.

5
Multimédia / Zvuk v Kopete nefunguje ale jinde v sytemu je to OK
« kdy: 15 Leden 2010, 14:53:32 »
Chtěl bych se zeptat, proč mi nefunguje zvuk v Kopete v Ubuntu 9.10. Vždy když by mělo Kopete udělat první zvuk, tak mi to vyhodí hlášku : http://tommiga.uvadi.cz/zvuk1.xcf .

Jinde v sytému vše hraje bez problémů. Mám notebook kterej mám v podpise.

Stran: [1]