Prosíme přihlašte se nebo zaregistrujte.

Přihlašte se svým uživatelským jménem a heslem.

Novinky: Školení nejen k OS Ubuntu pro širokou veřejnost, více informací zde.

Zobrazit příspěvky

Tato sekce Vám umožňuje zobrazit všechny příspěvky tohoto uživatele. Prosím uvědomte si, že můžete vidět příspěvky pouze z oblastí Vám přístupných.


Témata - tlamic

Stran: [1] 2
1
Obecná podpora / Spuštění programu
« kdy: 06 Duben 2019, 09:16:48 »
Jak spustím program, který mám teď v adresáři opt jako uživatel a ne jako root?

2
Multimedia, foto, video, zvuk / Kalibrace monitoru
« kdy: 13 Listopad 2018, 16:01:17 »
Poradi nekdo jak na kalibraci monitoru? Ubuntu 18.10, monitor Samsung SynMaster 940BW. Diky

3
Podpora pro pracovní prostředí / Přejmenování souborů v Nemo
« kdy: 27 Květen 2018, 19:57:49 »
Nainstaloval jsem si správce souborů Nemo (jsem zvyklý na 2 panelového správce) a nemůžu přejmenovávat soubory. Nějaká rada?

4
Pomoc s hardwarem / Pripojeni fotaku pres usb
« kdy: 13 Květen 2018, 19:51:15 »
Pri pripojeni fotaku pres usb ho system nenajde-Ubuntu 18.04. Maly typ jak vyresit?

5
Podpora pro pracovní prostředí / Obnovení desktopu
« kdy: 09 Květen 2018, 19:04:45 »
Presel jsem po letech zpet od Opensuse k Ubuntu. Na plose se me objevuji misto ikon v adresari plocha ikony z adresare Home. Predtim jsem pouzival KDE Delphin. Jak to nastavit a lze upravit i horni panel? Diky

6
Obecná podpora / Chromium browser padá
« kdy: 03 Listopad 2011, 13:03:33 »
Zdravím. Potřebuji poradit s padáním chromium browser v 11.10. Při zadání v terminálu dostanu toto chybové hlášení:
Kód: [Vybrat]
"(chromium-browser:4392): Gtk-WARNING **: Nelze nalézt systém motivů v module_path: "pixmap",

(chromium-browser:4392): Pango-CRITICAL **: pango_font_description_set_size: assertion `size >= 0' failed

(exe:4518): Gtk-WARNING **: Nelze nalézt systém motivů v module_path: "pixmap",
chromium-browser: /build/buildd/cairo-1.10.2/src/cairo-surface.c:1287: cairo_surface_set_device_offset: Předpoklad „status == CAIRO_STATUS_SUCCESS“ nesplněn.
Neúspěšně ukončen (SIGABRT)"

Honza



7
Obecná podpora / Ubuntu One
« kdy: 15 Srpen 2011, 09:00:22 »
Potřeboval bych radu, mám Ubuntu 10.10. Odstranil jsem jeden počítač. I přes odstranění tohoto počítače z Ubuntu One, smazání hesla a znovu přiřazení počítače (podle návodu), mě Ubuntu One nepřipojí tento počítač. Pomůže někdo? Honza

8
Obecná podpora / Záložky v nautilu
« kdy: 08 Leden 2011, 11:08:42 »
Zdravím. Mám Ubuntu 10.10-Gnome. Při otevření přidaných záložek v nautilu (Místa) mě systém automaticky přiřadil přehrávač VLC. Po odinstalování VLC se při spuštění dotyčných záložek neděje nic. Poradí někdo? Děkuji Honza

9
Obecná podpora / Synchronizace PC s Nokia e71
« kdy: 26 Říjen 2010, 18:35:35 »
Zdravím, nemá někdo zkušenost se synchronizací mobilu Nokia e71 s pc? Mám Ubuntu 10.10. zkoušel jsem podle návodů na netu synchronizovat přes  Multisync-evolution (gammu nepodporuje). Stačily by mě synchronizovat kontakty. Dík. Honza

10
Obecná podpora / Instalace qt 4,6
« kdy: 19 Srpen 2010, 18:32:23 »
Zdravím, potřeboval bych poradit, jak zkompilovat Kde aplikaci 2mandvd. Nevím, co jaký qt 4,6 program mám stáhnou z Nokia stánek a nainstalovat. Při kompilaci v adresáři 2ManDVD dostanu v konzoli tuto chybovou zprávu
 "/usr/bin/uic-qt4 mainfrm.ui -o ui_mainfrm.h make: /usr/bin/uic-qt4: Command not found make: *** [ui_mainfrm.h] Error 127"

Děkuji za pomoc.
Honza

11
Podpora přenosných počítačů / Ubuntu 9,10 na Acer aspire 5720z
« kdy: 01 Listopad 2009, 17:38:08 »
Ubuntu 9,10 na Acer aspire 5720z
1. nenaběhnou sami xka
2. nejde zvuk
3. neběží větráček-tuto chybu jsem do teď registroval na více disribucích (opensuse 11.1, fedora 11, Sabayon 5), to je to, co mě momentálně trápí nejvíc. Pokud by někdo věděl radu, jak na konfiguraci Acpi, budu vděčný. Honza  

12
Archiv / Nejde pře networkmanager připojit usb modem od O2
« kdy: 26 Září 2009, 15:35:00 »
Zdravím, vyzkoušel jsem 9,10 a nelze připojit usb modem od O2, v 9,04 bez problémů. Jestli byt to někdo mohl nahlásit, budu vděčný. Honza

13
Zdravím, zkusil jsem vytvoření DVD pomocí programu 2ManDVD. Obraz je bohužel při pohybu roztřesený.  Něco podobného jsem měl u programu DEVEDE, kde pokud jsem v nastavení programu zadal použít ffmpeg filtr, všechno bylo v pořádku. Podle toho soudím, že je to v nastavení ffmeg. Boužel v programu 2ManDVD toto nelze nastavit. Neví někdo, jak se nastavuje ffmeg?  Díky Honza

14
Pomoc s hardwarem / Konfigurace tiskárny. [vyřešeno]
« kdy: 14 Červenec 2009, 20:24:47 »
Zdravím, Při pokusu nainstalovat novou tiskárnu mě okno - systém-tisk zamrzne. V terminálu zůstane také vyset a nice se dál neděje.  Mám ubuntu 9.04 64 bit. Niotbook acer aspire 5720. Dík za radu. Honza

15
Obecná podpora / Tabulky v novém openofficewritter 1.3.1
« kdy: 09 Červen 2009, 09:32:57 »
Zdravím, má někdo stejnou zkušenost při otevření souboru v writter, který obsahuje tabulku a je uložen ve starší verzi openoffice než 1.3.1 se tabulky nezobrazují. V nově vytvořeném souboru ano. Mám Ubuntu 9.04 a openoffice Build 9399. Díky Honza. V debianu lennym to funguje normálně.

16
Zdravím, vytvářím videodvd v programu devede (vyzkoušel jsem i jiné programy bez úspěchu) a  v detailních záběrech je obraz trhaný. Nemá někdo podobnou zkušenost a neporadí, kde je chyba. Třeba to mám špatně nastavené? Honza

17
Multimedia, foto, video, zvuk / Deb. balíček kdenlive-0.7
« kdy: 03 Prosinec 2008, 20:56:00 »
Nemá někdo deb balíček kdenlive O,7. O,6 mě v 8,10 padá. Díkes Honza

18
Obecná podpora / Chyba při spuštění Openoffice 3
« kdy: 18 Listopad 2008, 20:26:39 »
Zdravím, po aktualizaci mě nejde spustit OO 3. Chyba v konzoli "[Java framework] Error in function createSettingsDocument (elements.cxx).javaldx failed!

Bohužel tuším, že OO hledá javu, ale nejsem schopen to nastavit. Poradí někdo. Dík Honza

19
Pomoc s hardwarem / Ubuntu 8.10 a Nokia 6300
« kdy: 10 Listopad 2008, 20:49:35 »
Zdravím, pořídil jsem si mob. telefon Nokia 6300. Ubuntu 8.10 telefon nenajde jako mass storage. V 7.10 bez problémů. Je to bug? Honza

20
Internet a sítě / Po včerejší aktualizaci nejde wifi
« kdy: 25 Říjen 2008, 21:49:42 »
Po včerejší aktualizaci systém nezná s jádrem  2.6.27-7-genericwifi driver arh5k_pci. S jádrem 2.6.27-6-generic běží všechno, jak má. Má někdo podobnou zkušenost?

21
Archiv / Při vložení obrázku spadne Kompozer [vyřešeno]
« kdy: 21 Říjen 2008, 21:43:24 »
Zdravím, při pokusu vložit do htm stránky v kompozéru mě vždy program spadne. Má někdo podobnou zkušenost a poradí někdo? Honza

22
Archiv / Win ovladač versus ath5k_pci
« kdy: 07 Říjen 2008, 20:08:47 »
Zdravím, mám nainstalovaný Ubuntu 8,10, kde přetrvávají problém s wpa_supplicantem, přes ndiswrapper. Tento problém přetrvává již s HH. Bohužel při zavedení ovladače ath5k_pci, který je v 8,10 mě wifi funguje, ale nenajde všechny sítě jako originál Win ovladač. Wifi se ale těžko spojí s rooterem při Win ovladači, který je zabezpečen WPA. Někdy se spojí někdy ne. Má někdo typ, jak to přes ndiswrapper rozchodit. Mám Asus aspire 5720Z. Díkes Honza

23
Archiv / Padá evolution
« kdy: 03 Říjen 2008, 18:22:43 »
zdravím, padá mě evolution a to pouze při přepnutí na kalendář. Tady je výpis z konzole.

(evolution:9090): Gtk-CRITICAL **: gtk_widget_get_screen: assertion `GTK_IS_WIDGET (widget)' failed

(evolution:9090): Gdk-CRITICAL **: gdk_screen_is_composited: assertion `GDK_IS_SCREEN (screen)' failed

(evolution:9090): Gtk-CRITICAL **: gtk_widget_get_screen: assertion `GTK_IS_WIDGET (widget)' failed

(evolution:9090): Gdk-CRITICAL **: gdk_screen_is_composited: assertion `GDK_IS_SCREEN (screen)' failed

(evolution:9090): Gtk-CRITICAL **: gtk_widget_get_screen: assertion `GTK_IS_WIDGET (widget)' failed

(evolution:9090): Gdk-CRITICAL **: gdk_screen_is_composited: assertion `GDK_IS_SCREEN (screen)' failed
Segmentation fault (core dumped


Díky Honza

24
Obecná podpora / Změna filesystemu [vyřešeno]
« kdy: 26 Září 2008, 20:18:43 »
Zdravím, mám disk rozdělený na 5 oddílů. Na prvních 2 mám GG (jeden system, druhý home), třetí swap. Chtěl jsem na 4 oddíl nainstalovat ubuntu 8,10 a na 5 oddíl home od ubuntu 8,10. Po chybné instalaci 8,10 mě zmizel adresár boot z oddílu systému pro GG a změnil se filesystem tohoto oddílu na JFS. Jsem z toho docela vedle a hlavně nevím, kde nastal problém. Díky za radu. Honza

25
Archiv / Evolution čeština
« kdy: 19 Září 2008, 10:15:01 »
Zdravím, mám problémy s češtinou v evolution-panely jsou anglicky. Již jsem evolution odinstaloval a znovu nainstaloval. Poradí někdo? Dík Honza

Stran: [1] 2