Prosíme přihlašte se nebo zaregistrujte.

Přihlašte se svým uživatelským jménem a heslem.

Zobrazit příspěvky

Tato sekce Vám umožňuje zobrazit všechny příspěvky tohoto uživatele. Prosím uvědomte si, že můžete vidět příspěvky pouze z oblastí Vám přístupných.


Témata - Skeletonix

Stran: [1] 2 3 4
1
Obecná podpora / SIGSEGV
« kdy: 13 Leden 2013, 22:09:11 »
Přestal mi fungovat gedit, rhythmbox, gthumb, update-manager (a kdo ví co ještě všechno), po spuštění z terminálu se objeví:
Kód: [Vybrat]
Neoprávněný přístup do paměti (SIGSEGV) (core dumped [obraz paměti uložen])
Nevíte co by to mohlo způsobovat? Problém se vyskytuje i v nově vytvořeném účtu.

2
Internet a sítě / UMTS Anydata 770WH
« kdy: 26 Leden 2012, 19:33:05 »
Ahoj,

mám nově modem od O2 Anydata 770WH. Pomocí CDMA se připojím (bezproblémů se dá naklikat v networkmanageru), ale připojení přes UMTS ne a ne rozběhat. Zkouším se přípojit pomocí
Kód: [Vybrat]
/etc/ppp/peers/umtsomocí pppd:

/etc/ppp/peers/umts:
Kód: [Vybrat]
hide-password
noauth
connect "/usr/sbin/chat -v -f /etc/chatscripts/umts"
/dev/ttyUSB3
115200
crtscts
defaultroute
noipdefault
ipparam eurotel
usepeerdns

/etc/chatscripts/umts:

Kód: [Vybrat]
'' ATZ
OK 'ATE0V1&F&D2&C1S0=0'
OK 'AT+CGDCONT=1,"ip","internet"'
OK-AT-OK 'ATDT*99#'

ale ne a ne se připojit:

po

Kód: [Vybrat]
sudo pppd call umts
je v syslog:

Kód: [Vybrat]
: pppd 2.4.5 started by root, uid 0
Jan 26 19:19:29 NB chat[2511]: send (ATZ^M)
Jan 26 19:19:29 NB chat[2511]: expect (OK)
Jan 26 19:19:29 NB chat[2511]: ^M
Jan 26 19:19:34 NB chat[2511]: AT+CSQ^M^M
Jan 26 19:19:34 NB chat[2511]: AT*STATE?^M^MAT*HSTATE?^M^M
Jan 26 19:19:34 NB modem-manager[1209]: <info>  Modem /org/freedesktop/ModemManager/Modems/1: state changed (registered -> enabled)
Jan 26 19:20:04 NB chat[2511]: AT+CSQ^M^M
Jan 26 19:20:04 NB chat[2511]: 31, 99^M
Jan 26 19:20:04 NB chat[2511]: AT*STATE?^M^M
Jan 26 19:20:04 NB chat[2511]: *STATE:192,0,0,0,1,-105,-0,-64,+0,0^M
Jan 26 19:20:04 NB chat[2511]: ^M
Jan 26 19:20:04 NB chat[2511]: OK
Jan 26 19:20:04 NB chat[2511]:  -- got it
Jan 26 19:20:04 NB chat[2511]: send (ATE0V1&F&D2&C1S0=0^M)
Jan 26 19:20:04 NB chat[2511]: expect (OK)
Jan 26 19:20:04 NB chat[2511]: ^M^M
Jan 26 19:20:04 NB chat[2511]: OK
Jan 26 19:20:04 NB chat[2511]:  -- got it
Jan 26 19:20:04 NB chat[2511]: send (AT+CGDCONT=1,"ip","internet"^M)
Jan 26 19:20:05 NB chat[2511]: expect (OK)
Jan 26 19:20:05 NB chat[2511]: ^M^M
Jan 26 19:20:07 NB modem-manager[1209]: <info>  Modem /org/freedesktop/ModemManager/Modems/1: state changed (enabled -> registered)
Jan 26 19:20:34 NB chat[2511]: AT+CSQ^M^M
Jan 26 19:20:50 NB chat[2511]: alarm
Jan 26 19:20:50 NB chat[2511]: send (AT^M)
Jan 26 19:20:50 NB chat[2511]: expect (OK)
Jan 26 19:21:04 NB chat[2511]: ^M^MAT+CSQ^M^MAT*STATE?^M^MAT*HSTATE?^M^M
Jan 26 19:21:04 NB modem-manager[1209]: <info>  Modem /org/freedesktop/ModemManager/Modems/1: state changed (registered -> enabled)
Jan 26 19:21:34 NB chat[2511]: AT+CSQ^M^MAT*STATE?^M^M
Jan 26 19:21:34 NB chat[2511]: AT*HSTATE?^M^M
Jan 26 19:21:35 NB chat[2511]: alarm
Jan 26 19:21:35 NB chat[2511]: Failed
Jan 26 19:21:35 NB pppd[2509]: Connect script failed
Jan 26 19:21:36 NB pppd[2509]: Exit.

Nevíte co by mohlo být špatně? Nejraděj bych měl i pripojení přes UMTS pomocí Networkmanager, ale ten mi pořád vnucuje cdma.

3
Zdravím

    Po přechodu na Ubuntu 10.04 mi přestala fungovat  3D akcelerace. Starý xorg.conf nefunguje - vůbec nenaběhne grafika a s novým je podporovano maximální rozlišení 640x480.

    Po instalaci bylo i s neorig. ovladačem špatně detekováno maximální rozlišení (1024x..), ale pomocí xrandr se mi podařilo přidat další mod s 1280x1024. S Nvidia driverem mi xrand moc nefunguje.

    Nevíte prosím, jak donutit na novém Ubuntu Nvidia ovladače k poslušnosti ? Nebo aspoň sem vloži váš funční xorg.

Děkuji

4
Pracovní prostředí / Deaktivovat technologii zpřístupnění
« kdy: 17 Květen 2010, 21:13:41 »
Ahoj,

přešel jsem na Ubuntu 10.04 a mám problém se zobrazováním plochy a aplikací. Rozlišení mám nastavené správně (doufám ;) ), ale po přihlášení je vše veliké (fonty, okna ..). Řešení je mít zobrazenou ikonu předvoleb zpřístupnění, spustit předvolby a odškrtnout zvětšit text a zvětšit jeho čitelnost. Nevíte prosím jak se tohoto divného chování zbavit ?

---
Ubuntu 10.04
Nvidia
xorg.conf:
Kód: [Vybrat]
# nvidia-settings: X configuration file generated by nvidia-settings
# nvidia-settings:  version 1.0  (buildd@yellow)  Fri Apr  9 11:51:21 UTC 2010


Section "ServerLayout"
    Identifier     "Layout0"
    Screen      0  "Screen0" 0 0
    InputDevice    "Keyboard0" "CoreKeyboard"
    InputDevice    "Mouse0" "CorePointer"
    Option         "Xinerama" "0"
EndSection

Section "Files"
EndSection

Section "InputDevice"

    # generated from default
    Identifier     "Mouse0"
    Driver         "mouse"
    Option         "Protocol" "auto"
    Option         "Device" "/dev/psaux"
    Option         "Emulate3Buttons" "no"
    Option         "ZAxisMapping" "4 5"
EndSection

Section "InputDevice"

    # generated from default
    Identifier     "Keyboard0"
    Driver         "kbd"
EndSection

Section "Monitor"

    # HorizSync source: xconfig, VertRefresh source: xconfig
    Identifier     "Monitor0"
    VendorName     "Unknown"
    ModelName      "CRT-0"
    HorizSync       30.0 - 81.0
    VertRefresh     50.0 - 76.0
    Option         "DPMS"
EndSection

Section "Device"
    Identifier     "Device0"
    Driver         "nvidia"
    VendorName     "NVIDIA Corporation"
    BoardName      "GeForce 7600 GS"
EndSection

Section "Screen"

# Removed Option "TwinView" "1"
    Identifier     "Screen0"
    Device         "Device0"
    Monitor        "Monitor0"
    DefaultDepth    24
    Option         "TwinView" "0"
    Option         "TwinViewXineramaInfoOrder" "CRT-0"
    Option         "metamodes" "1280x1024_75 +0+0; nvidia-auto-select +0+0; 1280x1024 +0+0; 1280x1024_60 +0+0"
    SubSection     "Display"
        Depth       24
    EndSubSection
EndSection



5
Obecná podpora / Repositář pro OpenOffice 3.x (Hardy Heron)
« kdy: 27 Září 2009, 17:59:54 »
Ahoj

Nevíte prosím o nějakém repositáři pro Hardyho na nové OpenOffice (3). Ten, který jsem dosud užíval už (prozatím z nedostatku času) balíky pro Hardyho neobsahuje (https://launchpad.net/~openoffice-pkgs/+archive/ppa).

6
Obecná podpora / Firefox 3.5s podporou češtiny - "Repositář"
« kdy: 01 Červenec 2009, 11:13:10 »
Ahoj

  Znáte někdo nějaký repositář, ze kterého je možné nainstalovat (ideálně updatovat stávající verzi Firefoxe) nově vydaný Firefox 3.5 s podporou češtiny na Ubuntu 8.04 - Hary Heron  ?

Děkuji

7
Zdravím,

  nevíte jak se dá připojit disk (ext3), na který je zapisováno v Ubuntu, které používá kodování UTF-8  ve Slaxu, který používá kodování iso8859-2, tak aby správně fungovala čeština (ve Slaxu)?

  Parametry iocharset moc nepomohou, jelikož jsou jen pro FAT a spol :( jak jsem zjistil.

Dík

8
Pracovní prostředí / Compiz: černé fleky
« kdy: 28 Duben 2009, 16:55:01 »
Ahoj

Po upgradu na Jaunty mi začal zlobit Compiz.
Objevují se černé fleky v oknech aplikací. Nejčastěji to pozoruji ve firefoxu a občas se objeví flíček na panelu.

... netušíte prosím jak se toho zbavit, je to docela otravné  ??? ...

----
Ubuntu 9.04, 64b. - Nvidia

P.S: Různé (180, 173) ovladače graf. karty jsem zkoušel  :-\.

9
Obecná podpora / Nefunguje kontrola pravopisu v Pidgin, Tomboy
« kdy: 19 Duben 2009, 10:14:45 »
Ahoj,

 po update na Jaunty mi přestala fungovat kontrola pravopisu v Pidgin a Tomboy (v Open Office  funguje), Zdá se, že slovníky mám doinstalované, ale stejně mi to pořád kontroluje anglickou "gramatiku" a je vše červeně podtržené. Nevíte prosím někdo jak nastavit výchozí jazyk kontroly na Čj.

Děkuji

10
Archiv / tisk, české znaky
« kdy: 14 Listopad 2008, 20:25:51 »
Zdar,

  v nastavení tiskárny (Intrepid Ibex) nefungují české znaky (viz. obrázek). Mám to hlásit jako normální bug či to stačí tady ?

Dík.

]

11
Pracovní prostředí / nautilus: ztrácí se emblémy
« kdy: 19 Říjen 2008, 10:39:09 »
Zdravím,

  u složek v Nautilus si nastavím emblémy a ony mi po čase (14 dnů) samovolně zmizí. Nevíte někdo je donutit k poslušnosti ?

Ubuntu 8.04

12
Archiv / Firefox 3 a čeština [vyřešeno]
« kdy: 05 Duben 2008, 12:03:33 »
Zdravím:

  ... v Hardym mi nefunguje čeština ve Firefoxu, ač firefox-locales-cz mám nainstalovaný. Je to normální či je něco špatně ?

---------------
P.S: Ubuntu 8.04 vypadá moc pěkně ;D

13
Ahoj

lehká pomoc:

Jedna cesta je přelinkovat cestu k flashplayeru v nspluginwrapperu či ta snažší a odzkoušená ;) je kompletně odinstalovat flashplugin a nspluginwrapper a znova nainstalovat.

Síla Vás provázej !

14
Otevřená diskuze kolem Linuxu a OSS / chroot 32b → 64b system
« kdy: 24 Listopad 2007, 12:03:52 »
Zdravím

 ... je možné načíst systém z 32b live CD (Slax) a chtít opravit (update-initramfs) 64b systém (Ubuntu) ?

zkoušel jsem s starou verzí Slaxe a nešlo to, ale teď nevím jestli je problém Slaxu či v typu jádra

---
P.S: neznáte nějaký malý liveCD kvalitní systém v 64b verzi (Slax je jen 32b).

15
Archiv / flashplugin-nonfree: přestal z ničeho nic fungovat zvuk
« kdy: 29 Říjen 2007, 11:34:14 »
Ahoj:

   ... jeden den jsem se probudil a u doposavad bezvadně fungujícího flashpluginu přestal jít zvuk. Vůbec jsem na Firefox nešahal, konzole mlčí (žádné chybové výpisy) ....

Nesetkal jste se s tím někdo ? Popřípadě netušíte řešení ?




Jediné co jsem podnikal je , že jsem do /etc/modprobes/blackilit  přidal pcspeaker (štval mě v konzoli).  Ale ikyž ho zase povolím tak to stejně nejde →  nemělo by to mít nic společného a ani nevím jeslti to přestalo běhat po tom či předtím co jsem to udělal.



Dík

16
Ahoj
Je to jen můj potíž .... či je opravdu Gibbon tak strašně za "bugovaný" docela závažnýma věcmi,které hodně omezují při práci?

viz:
https://bugs.launchpad.net/ubuntu/+source/initramfs-tools/+bug/129910
https://bugs.launchpad.net/ubuntu/+source/compiz/+bug/144858
https://bugs.launchpad.net/ubuntu/+source/deskbar-applet/+bug/151502
https://bugs.launchpad.net/ubuntu/+source/compiz/+bug/151540
https://bugs.launchpad.net/ubuntu/+source/tracker/+bug/132741
momentálně mi přestal fungovat deskbar
vmware ukazuje špatně ikonu zrušit (detail ;))
pokud zadám vlastní nastavení Compizu, kvůli OO ho vypnu a pak zapnu opět Compiz ... nastavení je fuč
...


už nějak ztrácím sílu to hlásit a řešit. Jelikož opravy se ne a ne objevit a odezvy na launchpadu mi přijdou velice chladné.

... je to jen můj problém či to trápí i někoho jiného?

Dík




17
Otevřená diskuze kolem Linuxu a OSS / "databáze"
« kdy: 14 Říjen 2007, 20:48:21 »
Ahoj,
 
 řeším malý potíž ...   potřebuju jeden seznam filmů a možnost, aby ho mohli 2 uživatelé editovat.

 Mno ideální je Mysql databáze někde na nějakém freehostingu, jelikož se k ní dá připojit přímo pomocí programu Griffith (který je na databázi filmů úžasný). Jenže nevím kde najít freehosting do kterého se mohu od sebe připojit.

 Popřípadě by mi stačilo nějak dostat na web odb databázi a k ní se jen připojovat (jestli toto aspoň trochu možné).

 Neví někdo jak ten potíž reálně vyřešit ... nemohl by ,mne někdo nakopnou správným směrem ?

Dík

18
Archiv / Evolutoion a nastavení času (problém s certifikáty)
« kdy: 30 Září 2007, 16:15:24 »
Ahoj ....

 Tato hláška se objeví při startu evolution:

Kód: [Vybrat]
Kontrola certifikátu SSL pro pop.gmail.com.

Vystavitel:        OU=Equifax Secure Certificate Authority,O=Equifax,C=US
Předmět:           CN=pop.gmail.com,O=Google Inc.,L=Mountain View,ST=California,C=US
Otisk:             59:51:61:89:cd:dd:b2:35:94:bb:44:97:a0:39:d5:b4
Podpis:            ŠPATNĚ

Chcete ho akceptovat?

to samé se objeví i pro imapový účet. Na gmailu jsem se dočetl že mám špatně nastavený čas a datum, ale přitom mi jde všude dobře:

Kód: [Vybrat]
skeletonix@Kosmik-1:~$ date
Ne zář 30 16:11:01 CEST 2007
skeletonix@Kosmik-1:~$ hwclock
Ne 30. září 2007, 16:11:04 CEST  -0.427645 sekundy

V biosu mám nastaven lokální čas. /etc/default/rcS obsahuje:

Kód: [Vybrat]
#
# /etc/default/rcS
#
# Default settings for the scripts in /etc/rcS.d/
#
# For information about these variables see the rcS(5) manual page.
#
# This file belongs to the "initscripts" package.

TMPTIME=0
SULOGIN=no
DELAYLOGIN=no
UTC=no
VERBOSE=no
FSCKFIX=no

Vše se jeví v pořádku, jen ten Evolution nechce fungovat. Netušite co to může být ?

Dík

19
Archiv / Evolution, problém s účtem na gmailu
« kdy: 19 Srpen 2007, 18:39:09 »
Ahoj,

poslední dobou zlobí evolution. Při kontrole pošty se objevuje tato hláška:



Nevíte prosím čím to může být ?

Děkuji!

20
Archiv / obnova grub ... nenabíhá systém [vyřešeno]
« kdy: 05 Srpen 2007, 01:07:29 »
Ahoj
 
naistaloval Win a přišel o grub. Chtěl jsem ho obnovit dle návodu na wiki ale vždy to končilo chybou (asi díky rozdělení disku) ...
Kód: [Vybrat]
Disk /dev/sda: 320.0 GB, 320072933376 bytes
255 heads, 63 sectors/track, 38913 cylinders
Units = cylindry of 16065 * 512 = 8225280 bytes

Zařízení Boot      Start         End      Blocks   Id  System
/dev/sda1   *           1        2677    21502971    7  HPFS/NTFS
/dev/sda2            2678        2824     1180777+   5  Rozšířený
/dev/sda3            2825       34968   258196680   83  Linux
/dev/sda4           34969       38913    31688212+  83  Linux
/dev/sda5            2678        2808     1052226   82  Linux swap / Solaris
/dev/sda6            2809        2824      128488+  83  Linux
první varianta obnovy (find /boot ...) končila chybou že nic nebylo nalezeno. Druhá varianta (chroot ..) neznámý blok sda2.

Tušil jsem že grub byl instalován na hd0,5 a tak jsem se chrootnul připojil /boot a /home a zadal root (hd0,5) setup (hd0). Jevilo se to že to proběhlo OK.

Restartoval jsem PC, grub se načetl a začal závádět mé jádro. Ale Systém nenaběhne úplně. V půlce se dostanu na root konzoli a objeví se "naistalujte apt není dostupné, využijte přikaz apt-get install apt" (poněkud úsměvné :) ). Poté musím ručně připojit /home a stisknout ctrl+D a vše naběhne v pořádku.

Nevíte prosím někdo kde je chyba (reinstalace kernelu nepomohla)?

----
fstab (UUID odpovídají i přesto jsem je zkoušel zadat cesty pomocí /dev/sda ) :
Kód: [Vybrat]
# /etc/fstab: static file system information.
#
#            
proc            /proc           proc    defaults        0       0
# /dev/sda2
UUID=64499ce3-108d-42c9-9ff3-043cb83681cf /               ext3    defaults,errors=remount-ro 0       1
# /dev/sda6
UUID=e747bcf1-83d3-4d50-a798-f5c9c3bcaec7 /boot           ext2    defaults        0       2

# /dev/sda3
UUID=6412409e-ba22-4afe-b521-ec2bf4f4e414 /home           ext3    defaults        0       2

# /dev/sda1
UUID=33761268-a2cb-4ffa-a2e0-2861da77bd46 /media/sda1     ext3    defaults        0       2

# /dev/sda5
UUID=23c5653a-4370-4274-a36a-b99f5304d07a none            swap    sw              0       0

/dev/scd0       /media/cdrom0   udf,iso9660 user,noauto     0       0
/dev/fd0        /media/floppy0  auto    rw,user,noauto  0       0

21
Archiv / zamrzávání X
« kdy: 04 Srpen 2007, 11:12:47 »
Ahoj ..

Přešel jsem na 64b verzi a občas (kolikrát i po 10min] vytuhne X server. Stači ALT+SysRq+k a znovu najedou X a vše je na chvilku v pořádku. Jen se mi nedaří zjistit co to může způsobovat.

Nemáte prosím někdo tušení co s tím ?

... Dík

22
Ahoj

 .... tak jsem se dal do poopravení návodu na instalaci systému na wiki. Ale nemám doma úplně poslední verzi cd Feistyho (nějaké rcX  vydání).  Když jsem vytvořil oddíl s ntfs filesystémem a dal instalaci Ubuntu, při rozdělování disku dal volbu guided, nastavil velikost ext3 oddílu a dal OK .... chyba. Zvláštní je že pokud je ten oddíl ve FAT32 jde to normálně.

Jedná se o chybu v mé nedokonalé verzi instalačky či to prostě s ntfs nefunguje a mám to popsat přes ruční úpravu disku, která není dle mého soudu nejpovedenější (nejsnažší) ?


Dík moc.

23
Archiv / rozvážení hlasitosti reproduktorů
« kdy: 20 Květen 2007, 22:54:53 »
Ahoj ...

 Netušíte prosím někdo, jak nastavit konstantní nerovnováhu hlasitosti reproduktorů (pravý hraje silněji), tak aby při zesílení hlasitosti softwarově (tlačítka na klávesnici, ovladač hlasitosti v gnome ...) nedošlo k opětovnému srovnání úrovní hlasitosti (L=P) ?

Děkuji

24
Archiv / auto login gdm
« kdy: 19 Květen 2007, 16:22:12 »
Ahoj,

  přestalo mi fungovat automatické přihlášení. Počítač naběhne, objeví se černá obrazovka s kurzorem a pak dlouho nic. Pak se restartuje X server a objeví se gdm menu pro ruční přihlášení. V logu je tato hláška:
Kód: [Vybrat]
/usr/X11R6/bin/xsetroot:  unable to open display ':0'
/etc/gdm/PreSession/Default: Registering your session with wtmp and utmp
/etc/gdm/PreSession/Default: running: /usr/X11R6/bin/sessreg -a -w /var/log/wtmp -u /var/run/utmp -x "/var/lib/gdm/:0.Xservers" -h "" -l ":0" "beruska"
/etc/gdm/Xsession: Beginning session setup...
xrdb: Connection refused
xrdb: Can't open display ':0'
/usr/bin/xmodmap:  unable to open display ':0'
po restartu x serveru (i když počkám než se restartuje sám, či ho restartu ctr+alt+backspace) se přihlásím normálně a v logu je:
Kód: [Vybrat]

/etc/gdm/PreSession/Default: Registering your session with wtmp and utmp
/etc/gdm/PreSession/Default: running: /usr/X11R6/bin/sessreg -a -w /var/log/wtmp -u /var/run/utmp -x "/var/lib/gdm/:0.Xservers" -h "" -l ":0" "beruska"
/etc/gdm/Xsession: Beginning session setup...
/usr/bin/xmodmap:  unable to open file '/usr/share/apps/kxkb/ubuntu.xmodmap' for reading
/usr/bin/xmodmap:  1 error encountered, aborting.
SESSION_MANAGER=local/broucek:/tmp/.ICE-unix/5490

** (gnome-session:5490): WARNING **: Host name lookup failure on localhost.
inotify_add_watch: No such file or directory
Initializing gnome-mount extension

(gnome-panel:5558): Gtk-WARNING **: gtk_widget_size_allocate(): attempt to allocate widget with width -12 and height 23
Debug: Loading Beagle.Util.Conf+IndexingConfig from indexing.xml
Debug: Loading Beagle.Util.Conf+DaemonConfig from daemon.xml
Debug: Loading Beagle.Util.Conf+SearchingConfig from searching.xml
** Message: GetValue variable 1 (1)
** Message: GetValue variable 2 (2)
** Message: GetValue variable 1 (1)
** Message: GetValue variable 2 (2)
** Message: GetValue variable 1 (1)
** Message: GetValue variable 2 (2)
** Message: GetValue variable 1 (1)
** Message: GetValue variable 2 (2)
warning - incompatible stripping characters and condition:
SFX D   us    ech         [^ighk]os
warning - incompatible stripping characters and condition:
SFX D   us    y           [^i]os
warning - incompatible stripping characters and condition:
SFX Q   os    ech         [^ghk]es
warning - incompatible stripping characters and condition:
SFX M   o     ech         [^ghkei]a
warning - incompatible stripping characters and condition:
SFX J   ém    ej          ám
warning - incompatible stripping characters and condition:
SFX J   ém    ejme        ám
warning - incompatible stripping characters and condition:
SFX J   ém    ejte        ám
warning - incompatible stripping characters and condition:
SFX A   ouŸit up          oupit
warning - incompatible stripping characters and condition:
SFX A   ouŸit upme        oupit
warning - incompatible stripping characters and condition:
SFX A   ouŸit upte        oupit
je to velmi nepříjemné, nevíte čím se toho zbavit ?

Dík

------
Feisty - gnome

25
Archiv / Zpožďování systémových hodin
« kdy: 11 Květen 2007, 23:27:37 »
Ahoj,

 zjistil jsem, že se mi výrazně zpožďují systémové hodiny. Hodiny v Biosu (hwclock) jdou dobře, jen ty systémové se zbrzdí  za 30 min o 5min. Je to velmi nepříjemné, prosím co to může způsobovat ? Zkoušel jsem aktivovat synchronizaci z internetem, ale na takovýto rozdíl je krátká.

Děkuji

Stran: [1] 2 3 4