Prosíme přihlašte se nebo zaregistrujte.

Přihlašte se svým uživatelským jménem a heslem.

Zobrazit příspěvky

Tato sekce Vám umožňuje zobrazit všechny příspěvky tohoto uživatele. Prosím uvědomte si, že můžete vidět příspěvky pouze z oblastí Vám přístupných.


Příspěvky - vlada42

Stran: [1]
1
Obecná podpora / Re:Ubuntu 16.04 LTS Xenial Xerus
« kdy: 21 Duben 2016, 11:21:33 »
Kde to, člověče, vidíte?

2
Obecná podpora / Nefunguje aktualizace systému
« kdy: 14 Srpen 2015, 23:43:59 »
Kód: [Vybrat]
sudo apt-get -f install
Načítají se seznamy balíků… Hotovo                                                                                                                                                 
Vytváří se strom závislostí                                                                                                                                                       
Načítají se stavové informace… Hotovo                                                                                                                                             
Opravují se závislosti… Hotovo                                                                                                                                                     
Následující extra balíky budou instalovány:                                                                                                                                       
  kde-l10n-cs kde-l10n-engb                                                                                                                                                       
Následující balíky budou aktualizovány:                                                                                                                                           
  kde-l10n-cs kde-l10n-engb                                                                                                                                                       
2 aktualizováno, 0 nově instalováno, 0 k odstranění a 238 neaktualizováno.                                                                                                         
183 instalováno nebo odstraněno pouze částečně.                                                                                                                                   
Nutno stáhnout 0 B/5 175 kB archivů.                                                                                                                                               
Po této operaci bude na disku použito dalších 287 kB.                                                                                                                             
Chcete pokračovat? [Y/n] Y                                                                                                                                                         
(Načítá se databáze … nyní je nainstalováno 167933 souborů a adresářů.)                                                                                                           
Připravuje se nahrazení …/kde-l10n-engb_4%3a15.04.0-0ubuntu1~ubuntu15.04~ppa4_all.deb …                                                                                           
Rozbaluje se kde-l10n-engb (4:15.04.0-0ubuntu1~ubuntu15.04~ppa4) přes (4:14.12.3-0ubuntu2) …                                                                                       
dpkg: chyba při zpracovávání archivu /var/cache/apt/archives/kde-l10n-engb_4%3a15.04.0-0ubuntu1~ubuntu15.04~ppa4_all.deb (--unpack):                                               
 zkouším přepsat soubor „/usr/share/locale/en_GB/LC_MESSAGES/libkgeomap.mo“, který je také v balíku libkgeomap-data 1.0~digikam4.7.0-0ubuntu4                                     
dpkg-deb: chyba: podproces paste byl zabit signálem (Roura přerušena (SIGPIPE))                                                                                                   
Připravuje se nahrazení …/kde-l10n-cs_4%3a15.04.0-0ubuntu1~ubuntu15.04~ppa4_all.deb …                                                                                             
Rozbaluje se kde-l10n-cs (4:15.04.0-0ubuntu1~ubuntu15.04~ppa4) přes (4:14.12.3-0ubuntu2) …                                                                                         
dpkg: chyba při zpracovávání archivu /var/cache/apt/archives/kde-l10n-cs_4%3a15.04.0-0ubuntu1~ubuntu15.04~ppa4_all.deb (--unpack):                                                 
 zkouším přepsat soubor „/usr/share/locale/cs/LC_MESSAGES/libkgeomap.mo“, který je také v balíku libkgeomap-data 1.0~digikam4.7.0-0ubuntu4                                         
dpkg-deb: chyba: podproces paste byl zabit signálem (Roura přerušena (SIGPIPE))                                                                                                   
Při zpracování nastaly chyby:                                                                                                                                                     
 /var/cache/apt/archives/kde-l10n-engb_4%3a15.04.0-0ubuntu1~ubuntu15.04~ppa4_all.deb                                                                                               
 /var/cache/apt/archives/kde-l10n-cs_4%3a15.04.0-0ubuntu1~ubuntu15.04~ppa4_all.deb                                                                                                 
E: Sub-process /usr/bin/dpkg returned an error code (1)   
                 

Stran: [1]