Prosíme přihlašte se nebo zaregistrujte.

Přihlašte se svým uživatelským jménem a heslem.

Zobrazit příspěvky

Tato sekce Vám umožňuje zobrazit všechny příspěvky tohoto uživatele. Prosím uvědomte si, že můžete vidět příspěvky pouze z oblastí Vám přístupných.


Příspěvky - hawkey

Stran: [1]
1
Pracovní prostředí / Re: nejde spustit Compiz Fusion
« kdy: 17 Leden 2008, 15:48:24 »
chce to trocz trpělivosti a příjdeš na to, kde děláš chybu

no asi mas pravdu, ked tak sa k tomu nekedy v buducnosti vratim

2
Pracovní prostředí / Re: nejde spustit Compiz Fusion
« kdy: 17 Leden 2008, 13:25:11 »
pani, diiky za rady, ale asi sa na vykaslem. aj ked postupujem podla navodov sem tam mi furt vyhadzuje nejake chyby a nemam teraz zrovna cas (ani chut) sa s tym blizsie zaoberat

3
Pracovní prostředí / Re: nejde spustit Compiz Fusion
« kdy: 16 Leden 2008, 21:09:00 »
co mas za gragiku ?????

Kód: [Vybrat]
sudo gedit /etc/X11/xorg.conf
a edituj :

Kód: [Vybrat]
Section "Extensions"
Option "Composite" "0"
EndSection

a to zmen na :

Kód: [Vybrat]
Section "Extensions"
Option "Composite" "1"
EndSection

Potom resetuj Xka ..myslim Ctrl+Alr+mezera


mam ATI mobility radeon x600

a jake Xka ci co to je ? co stym? sry mozno za blbu otazku ale este sa v tom tak nevyznam

4
Pracovní prostředí / nejde spustit Compiz Fusion [vyřešeno]
« kdy: 16 Leden 2008, 20:01:38 »
zdar, mam taky problem s CF, vobec mi nejde pustit, ked dam system - appereance - vizual. efekty a zvolim normal al. hociktori iny tak mi vyhodi hlasku:

The Composite extension is not available

poradte co s tym pls..


mam ubuntu 7.10, 3D akceleraciu mi grafika podporuje

5
Hardware / Re: Nefunguje automount NTFS USB disku
« kdy: 07 Leden 2008, 16:40:10 »
Ahoj mam USB HDD Western Digital 60GB snazim sa ho pripojit k ubuntu 7.10 ale bez uspesne :(

Ked pripojim kabel do USB tak mi 7.10ka napise hlasku viz. obrazok



skusal som pridat aj ten posledny riadok do fasttab ale nic sa nedialo furt ta ista chyba.

Prikladam moj fastab
Kód: [Vybrat]
# /etc/fstab: static file system information.
#
#  -- This file has been automaticly generated by ntfs-config --
#
# <file system> <mount point>   <type>  <options>       <dump>  <pass>

proc /proc proc defaults 0 0
# Entry for /dev/sda2 :
UUID=6f752fee-fb20-4e72-b482-6c55f77349d5 / ext3 defaults,errors=remount-ro 0 1
# Entry for /dev/sda1 :
UUID=C468B56768B5593E /media/sda1 ntfs-3g defaults,locale=cs_CZ.UTF-8 0 1
# Entry for /dev/sda3 :
UUID=3467cd39-69f2-41f4-b328-efd1bf57b206 none swap sw 0 0
/dev/scd0 /media/cdrom0 udf,iso9660 user,noauto,exec 0 0

Toto su moje ntfs disky po vypise:
Kód: [Vybrat]
sudo fdisk -l | grep NTFS | awk '{print $1}'
Kód: [Vybrat]
/dev/sda1
/dev/sdb1

sda1 je windows a sdb1 je externy hdd

Otazka znie ako rozbehat externy HDD v GG ked v FF to fungovalo ?

Dakujem

dodo

Na te hlasce je to napsane, pravdepodobne se ten usbhdd nevypnul, neboli odmountoval naposledy(pravdepodobne pod Win) korektne, takze to hlasi pouzivani NTFS disku, neco na styl, kdyz uspite widle, pak rovnou vypnete pc a po startu vam to nechce ten disk namountovat. Proste neni vyplej pomoci, bezpecne odpojit. Prvni moznost je nabootovat do widli a udelat to znovu korektne a tu druhou uz nevim, ale mam pocit, ze to chtelo nainstalit NTFS-config(ja to udelal)...


tiez som mal podobny problem. v ubuntu 7.10 mi nechcelo pripojit ext. disk, ale isiel som do Windows, bezpecne odpojil disk a potom uz isel v poho. len este jedna vec. v Gnome commanderi mi ukaze ext.disk, ale ked nan chcem ist tak mi vypise: Pripojenie zlyhalo nedostatocne prava. poradte co s tym, diiiky

Stran: [1]