Fórum Ubuntu.cz

Podpora LTS vydání 18.04, 16.04 => Centrála pro hraní => Téma založeno: Foxiccek 21 Březen 2010, 21:07:07

Název: Libcanbera-gtk-module error
Přispěvatel: Foxiccek 21 Březen 2010, 21:07:07
Zdravim
Nevim proc ale pri instalaci her me to pise furt
Kód: [Vybrat]
Gtk-WARNING **: Failed to load module "libcanberra-gtk-module.so": libcanberra-gtk-module.so: cannot open shared object file: No such file or directory
I presto ze v /usr/lib/gtk2.0 mam nainstalovany libcanberra-gtk-module.so
Nevi nekdo proc to furt nechce nacitat tento modul?