Prosíme přihlašte se nebo zaregistrujte.

Přihlašte se svým uživatelským jménem a heslem.
Vaše pomoc je stále potřeba!

Autor Téma: ATI Radeon X2300  (Přečteno 4272 krát)

celofan

  • Návštěvník
  • Příspěvků: 74
ATI Radeon X2300
« kdy: 06 Ledna 2008, 10:54:35 »
Nainstaloval jsem na notas ASUS F3K servis Ubuntu 7.10. Pri snaze zapnout 3D plochu mi pise hlasku "The Composite extension is not available" ...mam kartu Mobility Radeon X2300  ...nevite kde by mohl byt problem? Pro testech jsem zjistil, ze akcelerace je funkcni.
« Poslední změna: 13 Ledna 2008, 02:04:37 od Anna Taliánová »
Notebook Asus F3K, OS Linux Ubuntu 8.04, Mozilla Firefox, Thunderbird.

Vojtěch Trefný

  • Příspěvků: 9307
  • Don Quijote
Re: ATI RADEON X2300
« Odpověď #1 kdy: 06 Ledna 2008, 10:57:42 »

celofan

  • Návštěvník
  • Příspěvků: 74
Re: ATI RADEON X2300
« Odpověď #2 kdy: 06 Ledna 2008, 12:01:58 »
postupoval jsem podle zmineneho odkazu a nepomohlo to....
« Poslední změna: 13 Ledna 2008, 02:05:10 od Anna Taliánová »
Notebook Asus F3K, OS Linux Ubuntu 8.04, Mozilla Firefox, Thunderbird.

celofan

  • Návštěvník
  • Příspěvků: 74
Re: ATI RADEON X2300
« Odpověď #3 kdy: 06 Ledna 2008, 21:01:07 »
poradi mi nekdo prosim..... :-\
Notebook Asus F3K, OS Linux Ubuntu 8.04, Mozilla Firefox, Thunderbird.

eviljack

  • Návštěvník
  • Příspěvků: 21
Re: ATI RADEON X2300
« Odpověď #4 kdy: 12 Ledna 2008, 10:05:00 »
Zkus si stahnout posledni verzi Envy, mne pomohlo spustit ji primo z konzole po startu Ubuntu.

 

Provoz zaštiťuje spolek OpenAlt.