Prosíme přihlašte se nebo zaregistrujte.

Přihlašte se svým uživatelským jménem a heslem.

Autor Téma: Zvuk  (Přečteno 1072 krát)

Martin

  • Člen
  • **
  • Příspěvků: 266
    • Zobrazit profil
Zvuk
« kdy: 26 Duben 2008, 18:04:32 »
Čaute blbne mi zvukovka mam naemulovany qip a tam je zvuk na alse a kdyz mam zapnuty qip a chci si prehrat mp3 tak to nejde napise to nejakou chybu s zvukovou kartou zkousel jsem to dat i na oss v nastaveni winecfg ale porad to nejde co poradíte?
Amd X2 5400,Nvidia 9400 Gt,500 gb WD,externí 250 gb,4 Gb ram,MB Gigabyte GA-M56S-S3
Windows 7, Ubuntu 12.4

luisah

  • Závislák
  • ****
  • Příspěvků: 3704
    • Zobrazit profil
Re: Zvuk
« Odpověď #1 kdy: 26 Duben 2008, 18:06:42 »
Tenhle theard by ti mohl, alespoň částečně pomoci.
http://forum.ubuntu.cz/index.php?topic=21672.msg160016#msg160016

Martin

  • Člen
  • **
  • Příspěvků: 266
    • Zobrazit profil
Re: Zvuk
« Odpověď #2 kdy: 27 Duben 2008, 09:20:35 »
nejde to zkouseno a stale nejde jen kdyz vypnu vsechny zvuky ve winecfg tak to jde ale ja bych chtel zvuky u qipu nemate nekdo reseni?
Amd X2 5400,Nvidia 9400 Gt,500 gb WD,externí 250 gb,4 Gb ram,MB Gigabyte GA-M56S-S3
Windows 7, Ubuntu 12.4

Martin

  • Člen
  • **
  • Příspěvků: 266
    • Zobrazit profil
Re: Zvuk
« Odpověď #3 kdy: 27 Duben 2008, 19:59:09 »
Edit:Opravdu nikdo neví přikladam obrazek

http://img232.imageshack.us/my.php?image=obrazovkabw8.png
Amd X2 5400,Nvidia 9400 Gt,500 gb WD,externí 250 gb,4 Gb ram,MB Gigabyte GA-M56S-S3
Windows 7, Ubuntu 12.4