Prosíme přihlašte se nebo zaregistrujte.

Přihlašte se svým uživatelským jménem a heslem.
Vaše pomoc je stále potřeba!

Autor Téma: Chybí mi libstdc++-libc6.2-2.so.3  (Přečteno 1621 krát)

pawel

  • Návštěvník
  • *
  • Příspěvků: 34
    • Zobrazit profil
Chybí mi libstdc++-libc6.2-2.so.3
« kdy: 27 Dubna 2008, 12:18:46 »
DD, potreboval bych nekde získat knihovnu libstdc++-libc6.2-2.so.3 ..nefunguje mi proto treba mplayer a narazil jsem takto jeste u hry gridwars. Knihovna se asi odstarnila pri prechodu z ubuntu GG na HH. Na internetu jsme nasel jen jakysi navod principialne fungujici pres programek apt-file, bohuzel mi nejak ale nefunguje, nenajde mi ten soubor libstdc++-libc6.2-2.so.3.

Pavel Půlpán

Re: Chybí mi libstdc++-libc6.2-2.so.3
« Odpověď #1 kdy: 27 Dubna 2008, 12:35:00 »
Knihovna byla obsažena v balíku libstdc++2.10-glibc2.2, v nejnovější verzi Ubuntu však není.

pawel

  • Návštěvník
  • *
  • Příspěvků: 34
    • Zobrazit profil
Re: Chybí mi libstdc++-libc6.2-2.so.3
« Odpověď #2 kdy: 27 Dubna 2008, 14:40:15 »
diky moc, uz to funguje

 


Provoz zaštiťuje spolek OpenAlt.