Prosíme přihlašte se nebo zaregistrujte.

Přihlašte se svým uživatelským jménem a heslem.

Autor Téma: Nefunguje mi zasílání upozornění na téma mailem  (Přečteno 4051 krát)

Jan Skořepa

  • Závislák
  • ****
  • Příspěvků: 1234
    • Zobrazit profil
    • JaSovy stránky
Nefunguje mi zasílání upozornění na téma mailem
« kdy: 19 Červenec 2009, 18:09:57 »
Dobrý den,

asi týden mi nefunguje mi zasílání upozornění na téma mailem (upozornění na nové příspěvky). Přitom nic jsem neměnil, mám vše zapnuté, seznam vláken se zapnutými upozorněními existuje, při klepnutí na tlačítko Upozornit se mi zobrazí možnost vypnutí oznámení. Takže evidentně někde je něco špatně. Má někdo podobný problém? Případně ví někdo, jak to řešit?

Děkuji za odpovědi.

P.S.: U tohoto vlákna si zapínám Rozšířenou možnost Upozornění na odpovědi. ;)
ASUS P5KPL/EPU - Pentium(R) Dual-Core E5300 2600 MHz - RAM 2048 MB DDR2 - GIGABYTE GeForce 8400 GS - Debian Stable (32bit)

Prsatá blondýna

  • Závislák
  • ****
  • Příspěvků: 1669
  • Stále se učím...
    • Zobrazit profil
    • Osobní portfolio
Re: Nefunguje mi zasílání upozornění na téma mailem
« Odpověď #1 kdy: 19 Červenec 2009, 18:28:34 »
mýlím se když si myslím, že upozornit = nahlásit moderátorovi že se děje něco nekalého ? navrhuji raději si hodit forko do RSS čtečky
AMD Phenom X4 9500, 2GB DDR2 800MHz RAM(GEIL), 200GB SATA (Seagate), nVidia 8600GT (ASUS), MSI K9A2CF-F MB -  Ubuntu 10.04 Lízací Lopata
ASUS EEE 901 - Ubuntu 10.04 Lízací Lopata
Vodafone 845 s Androidem 2.3  Nepoužívejte Windows ! Je nebezpečný, nepoužitelný, nestabilní a možná i něco víc, ale to M$ zatím tají ... Uznávám 2 bohy : sebe a google

arrange

  • Závislák
  • ****
  • Příspěvků: 4031
  • "jdu s hlavou vztyčenou..."
    • Zobrazit profil
Re: Nefunguje mi zasílání upozornění na téma mailem
« Odpověď #2 kdy: 19 Červenec 2009, 19:51:28 »
... asi týden mi nefunguje mi zasílání upozornění na téma mailem (upozornění na nové příspěvky) ...
Mně taky ne...  >:(

... Takže evidentně někde je něco špatně ...
Dobrý postřeh, milý Watsone...  :)

Čas od času to přestane na nějakou dobu fungovat, pak mi přijde hromada mailů, ale proč se to děje, to taky nevím. Takže momentálně také čekám ...

... mýlím se ...
Myslím, že ano. Jde o jiné upozornění.

navrhuji raději si hodit forko do RSS čtečky
Autor si chce zřejmě nechat zobrazovat pouze vlákna, která si označil, ne všechna. Jde toto přes RSS nějak vyřešit?
http://www.openstreetmap.org - mapy celého světa "wiki style"

cinan

Re: Nefunguje mi zasílání upozornění na téma mailem
« Odpověď #3 kdy: 19 Červenec 2009, 20:07:17 »
Autor si chce zřejmě nechat zobrazovat pouze vlákna, která si označil, ne všechna. Jde toto přes RSS nějak vyřešit?
cez RSS kanal prijimas vsetky spravy (oprav ma niekto ak sa mylim), ktore mozes filtrovat - v zavislosti na klientovi. Takze ak do filtru pridas napr. ze predmet musi obsahovat "forum nefunguje", tak potom sa ti zobrazia len taketo spravy.
Blog-zapisky: http://blog.cinan.sk/

Jan Skořepa

  • Závislák
  • ****
  • Příspěvků: 1234
    • Zobrazit profil
    • JaSovy stránky
Re: Nefunguje mi zasílání upozornění na téma mailem
« Odpověď #4 kdy: 20 Červenec 2009, 09:23:03 »
mýlím se když si myslím, že upozornit = nahlásit moderátorovi že se děje něco nekalého ? navrhuji raději si hodit forko do RSS čtečky
Ano, mýlíte se. Chtěl bych sledovat pro mě zajímavá témata a aby mi na příspěvky na ně chodilo upozornění na mail.

... asi týden mi nefunguje mi zasílání upozornění na téma mailem (upozornění na nové příspěvky) ...
Mně taky ne...  >:(
No aspoň že v tom nejsem sám. ;)

... Takže evidentně někde je něco špatně ...
Dobrý postřeh, milý Watsone...  :)
Jistěže, chtělo by to ale nějakého Sherlocka Holmese, co by to vyřešil, a Ferdu Mravence, aby to opravil. :D
Jinak ani ve spamu jsem to neměl, takže chyba není na mém přijímači. ;)

Čas od času to přestane na nějakou dobu fungovat, pak mi přijde hromada mailů, ale proč se to děje, to taky nevím. Takže momentálně také čekám ...
Ano, tohle se dřív taky stávalo.

Autor si chce zřejmě nechat zobrazovat pouze vlákna, která si označil, ne všechna. Jde toto přes RSS nějak vyřešit?
cez RSS kanal prijimas vsetky spravy (oprav ma niekto ak sa mylim), ktore mozes filtrovat - v zavislosti na klientovi. Takze ak do filtru pridas napr. ze predmet musi obsahovat "forum nefunguje", tak potom sa ti zobrazia len taketo spravy.
Přes RSS čtečku se mi postupovat nechce, připadá mi to zbytečně komplikované. Ve čtečce se zobrazí všechno, a filtrovat se mi to nechce. V mailu je to daleko jednodušší - přijde mail, klepnu na odkaz a jsem už na konkrétním příspěvku v prohlížeči. 8)
ASUS P5KPL/EPU - Pentium(R) Dual-Core E5300 2600 MHz - RAM 2048 MB DDR2 - GIGABYTE GeForce 8400 GS - Debian Stable (32bit)

Vojtěch Trefný

  • Zasloužilý Ubunťák
  • Guru
  • *
  • Příspěvků: 9306
  • Don Quijote
    • Zobrazit profil
Re: Nefunguje mi zasílání upozornění na téma mailem
« Odpověď #5 kdy: 20 Červenec 2009, 12:25:21 »
Chyba je bohužel u nás -- nefungují žádné maily a ani mailing listy :(. Už jsem to nahlásil na naše technické oddělení :)

Za nepříjemnosti se omlouváme.

Jan Skořepa

  • Závislák
  • ****
  • Příspěvků: 1234
    • Zobrazit profil
    • JaSovy stránky
Re: Nefunguje mi zasílání upozornění na téma mailem
« Odpověď #6 kdy: 20 Červenec 2009, 13:08:57 »
Wow, to byla rychlost. Vypadá to, že technici na tom rychle zapracovali a už to funguje - už mi takto přišla 2 upozornění.

Tak děkujeme moc. :)
ASUS P5KPL/EPU - Pentium(R) Dual-Core E5300 2600 MHz - RAM 2048 MB DDR2 - GIGABYTE GeForce 8400 GS - Debian Stable (32bit)

Jan Skořepa

  • Závislák
  • ****
  • Příspěvků: 1234
    • Zobrazit profil
    • JaSovy stránky
Re: Nefunguje mi zasílání upozornění na téma mailem
« Odpověď #7 kdy: 27 Červenec 2009, 23:09:34 »
Tak mám pocit, že už to zase nefunguje. :( Proč to pořád zlobí?
ASUS P5KPL/EPU - Pentium(R) Dual-Core E5300 2600 MHz - RAM 2048 MB DDR2 - GIGABYTE GeForce 8400 GS - Debian Stable (32bit)