Prosíme přihlašte se nebo zaregistrujte.

Přihlašte se svým uživatelským jménem a heslem.
Vaše pomoc je stále potřeba!

Autor Téma: Spatny upload editovaneho textu do fora ze 'ZALOŽIT NOVÉ TÉMA' ..  (Přečteno 310 krát)

miro_

  • Aktivní člen
  • *
  • Příspěvků: 235
18.4. jsem pridaval do 'Instalace, aktualizace a spouštění'
https://forum.ubuntu.cz/index.php?topic=86494.msg584185#msg584185
Text jsem mel predpriprarven v textovem souboru.
Jako obvykle po jeho vlozeni si kontroluji pred odeslanim
jak bude vysledek v 'prohlédnout' na foru vypadat.
Pri jeho cteni jsem jeste delal opakovane jen drobne upravy
jeho obsahu. Po odeslani jsem si vysledek na foru jiz nekontroloval.

Az dnes jsem si chtel konecnou verzi archivovat a nestacil jsem se divit.
Jsou zde opakovane ruzne vlozene casti textu tak, ze ztraci puvodni obsah
smysl, meho pokusu popsat problemy, se kterymi jsem se setkat .
Pritom pred odeslanim jsem cely text prochazel a kotroloval v rezimu
 'zalozit nove tema' v 'Prohlédnout' !

Zakladani tohoto noveho tematu jsem tentokrat delal v Chromiu RPI4,
protoze je stale spustene, a obcas se na toto forum se odtud divam.

Na nekterych webech se na RPI4 v Chromium vyskytuji takove problemy,
ze pro precteni jejich obsahu musim prejit v RPI4 na prohlizec FF.
Na tomto foru jsem s forem 'Ubuntu' nikdy problemy nemel.
Proto mne nepadlo, ze by zde mohl byt pri 'editaci noveho tematu' problem.

Zatim jsem poskozeny text v
https://forum.ubuntu.cz/index.php?topic=86494.msg584185#msg584185
nepravoval.

Text, jak mel v tematu vypadat, prikladam v priloze.

 

Provoz zaštiťuje spolek OpenAlt.