Prosíme přihlašte se nebo zaregistrujte.

Přihlašte se svým uživatelským jménem a heslem.

Autor Téma: WoW - rozpadání obrazu....  (Přečteno 1071 krát)

jenikosft

  • Člen
  • **
  • Příspěvků: 173
    • Zobrazit profil
WoW - rozpadání obrazu....
« kdy: 24 Květen 2009, 19:15:43 »
Ahoj,
jsem si celkem jistý, že mi po tomto příspěvku klesne karma tak o 100,ale mám problém v tom, že když zapnu wowko tam mi po tom co se pohnu s poztavou zacnou prez obrazovku litat barevne cary, komety, a tak... Mám grafiku ATI HD3200 a Xubuntu... Všechno jsem udělal přesně podle návodu na wiki, importoval jsem i ten config a proste to furt dela bordel...
Dekuji za odpovedi...
« Poslední změna: 24 Květen 2009, 20:01:30 od jenikosft »

Meharts

  • Návštěvník
  • *
  • Příspěvků: 52
    • Zobrazit profil
Re: WoW - rozpadání obrazu....
« Odpověď #1 kdy: 27 Květen 2009, 08:17:07 »
Vypnout compiz
Není důležité všechno vědět, ale je důležité vědět kde to všechno najdu

jenikosft

  • Člen
  • **
  • Příspěvků: 173
    • Zobrazit profil
Re: WoW - rozpadání obrazu....
« Odpověď #2 kdy: 28 Květen 2009, 16:01:58 »
:-) mam xubuntu...Jak mam vypnout compiz, jesi tam vubec je...

jenikosft

  • Člen
  • **
  • Příspěvků: 173
    • Zobrazit profil
Re: WoW - rozpadání obrazu....
« Odpověď #3 kdy: 30 Květen 2009, 10:40:34 »
jaktoze nikdo nema stejnej problem?

jenikosft

  • Člen
  • **
  • Příspěvků: 173
    • Zobrazit profil
Re: WoW - rozpadání obrazu....
« Odpověď #4 kdy: 30 Květen 2009, 18:56:46 »
Vyřešeno - stačilo zapnout triple buffering.... a importovat ten klíč do registru....