Prosíme přihlašte se nebo zaregistrujte.

Přihlašte se svým uživatelským jménem a heslem.

Autor Téma: configure: error: Sufficiently new version of libasound not found  (Přečteno 818 krát)

Linkman

  • Návštěvník
  • *
  • Příspěvků: 5
    • Zobrazit profil
configure: error: Sufficiently new version of libasound not found

čo s tým mám urobiť?

NoWin

  • Host
Re: configure: error: Sufficiently new version of libasound not found
« Odpověď #1 kdy: 05 Leden 2010, 14:33:10 »
configure: error: Sufficiently new version of libasound not found

čo s tým mám urobiť?
No co, hledej! http://www.google.com/search?q="configure%3A+error%3A+Sufficiently+new+version+of+libasound+not+found"